Accueil > Forum > La communauté > Vos projets > Vélo à moteur : La mobylette du pauvre

Vélo à moteur : La mobylette du pauvre

1 2 3 4
Tpam03 Tpam03 67 Messages
Hello tout le monde !

Je viens à la pêche aux informations...
Je suis en plein réglage/optimisation de ma carburation sur mon kit 80cc (enfin 66cc réels).
Pour rappel j'ai dans un premier temps changé la bougie d'origine, une chinoiserie de type Z4C pour une NGK B6HS.
ça commence à dater mais je n'ai pas souvenir que ça ait changé grand chose
j'ai ensuite installé une copie de carburateur Dellorto SHA livré avec un gicleur de taille inconnue car ce n'est pas gravé mais après comparaison sans doute du 70 ou 72 ou 74...
Pareil, c'est censé être mieux que le carburateur NT d'origine mais je n'ai pas vu de différence. Je me suis donc dit que cela venait du réglage (taille gicleur).
J'ai donc acheté un coffret de 10 gicleurs de 50 à 72 (parce que c'est la plage de taille dont les gens parlent sur les forums pour ce type de carbu et moteur).

J'ai donc commencé par installer le gicleur de 60 car la bougie me semblait trop noire --> résultat ça broute et ça cale même avec un ralenti réglé très haut
J'ai augmenté à 72 directement --> résultat je trouve que ça ratatouille à mi-régime
Je redescend à 65 --> ça cale comme en 60
Je passe à 68 --> c'est comme d'origine
Je passe à 70 --> c'est pareil que d'origine
je fini par changé de bougie et revenir à la Z4C et là miracle, je gagne en allonge, ça monte plus dans les tours en ligne droite.

Par contre ce que je ne comprends pas c'est qu'entre chaque changement de gicleur j'ai fait le test la bougie (coupure de l'allumage à plein régime et démontage bougie dans la foulée) et elle est toujours blanchâtre selon moi.

je vous laisse juger avec les photos :

Z4C avec gicleur 70
A6GbBrE


B6HS avec gicleur 70
C1467j1


Bref, je sais plus ou donner de la tête pour obtenir cette fameuse coloration jaunâtre/brun/marron synonyme de bonne carburation.
Est-ce un mélange huile/essence pas assez riche ? (encore une fois j'ai fait mon mélange il y a un moment mais il me semble que j'ai respecté ce qui était préconisé)
Est-ce qu'il faut que je monte plus haut encore en taille de gicleur ?
Vos avis sur la question siouplé !

Par avance merci.

A bientôt

TPAM
Theo54680 Theo54680 5 Messages
Bonjour excuser moi de vous déranger mais ayant acheté le moteur complet pour vélo 80cc 2 temps chez Amazon lors du montage tous va bien mais un problème étant pas fort en électricité je ne sais pas comment procéder au branchement de l’allumage du moteur et de l’accélérateur. il y a trois fils qui vient du moteur un blanc un noir et un bleu ensuite un bleu et un noir venant de l’allumage et un bleu et brun venant de l’accelerateur.Puis j’ai un problème avec la bougie le courant ne circule pas et pour le fils blanc est ce que c’est la masse ou pas et où mettre la masse car j’ai entendu qu’il ne fallait pas mettre la masse sur le cadre merci en tous cas.
BenoitCostaud BenoitCostaud 9 Messages
Les trois fils du moteur sont 
Noir : relier à la masse à l'intérieur du moteur
Bleu et blanc sont deux même fils et représente la phase.

Côté allumage 
Bleu : la phase
Noir : masse

Donc suffit de brancher ensemble les deux fils bleus et les deux fils noir

Pour les fils bleu et brun venant de l'accélérateur tu peux l'utiliser soit en mode allumage soit en mode coup circuit (arrêter le moteur)

Mode allumage : tu mets le fils bleu sur le fils bleu ou blanc venant du moteur et le fils brun sur le fils bleu de l'allumage.

Mode coup circuit: tu mets le fils bleu venant du moteur avec le fils bleu de lallumage. Et le fils brun sur le fils noir de l'allumage.

Pour le fils blanc te permets dallimenter autre chose comme une lampe de dynamo (courant alternatif) ou recharger ton téléphone si tu redresse ce courant pour le rendre Continu. Ce n'est que des exemples parmi tant d'autre.
Donc si tu en as pas utilité faut surtout lisoler avec du chatertonne ou un domino pour éviter tout contact avec le cadre du vélo ou le moteur. Voilà en espérant avoir été clair.
Moi même ayant galéré avec ce fils blanc je suis content d'aider quelqu'un.
Theo54680 Theo54680 5 Messages
Merci la bougie fonctionne mais j'ai un autre problème je met l'arrivée d'essence ensuite un coût de starter mais par contre lors du remplissage de la cuve du carburateur l'essence fuite car la cuve est pleine et j'ai une impression que l'essence n'arrive pas dans le moteur comment je peux allumer le moteur Mercury en tous cas
lobodol lobodol 554 Messages BIG BOSS
Heu Theo ça serait pas mal de pas venir s'incruster dans les conversations avec son problème sous le bras, parce qu'après ça devient le bordel à suivre la conversation (celle-ci étant déjà bien avancée). je t'invite plutôt à créer ton propre sujet pour débattre de ton problème.
Merci
A chaque faute d'orthographe que vous faites, votre sexe rétrécit inexorablement ...
Theo54680 Theo54680 5 Messages
Ok pas de soucis
BenoitCostaud BenoitCostaud 9 Messages
Il doit y avoir un problème de joint dans le carburateur ou le bouton d'amorçage d'essence situé pas loin de la visse de ralenti est resté enfoncé vue que c lui qui permet de remplir la cuve.
Theo54680 Theo54680 5 Messages
Ok merci je vais voir ça je vous
Veen Veen 30 Messages
Bref, je sais plus ou donner de la tête pour obtenir cette fameuse coloration jaunâtre/brun/marron synonyme de bonne carburation.
Est-ce un mélange huile/essence pas assez riche ? (encore une fois j'ai
fait mon mélange il y a un moment mais il me semble que j'ai respecté ce
qui était préconisé)
Est-ce qu'il faut que je monte plus haut encore en taille de gicleur ?
Vos avis sur la question siouplé !
A l'époque (y a pas si longtemps) quand je faisais des courses en 85cr, on faisais le mélange à 2% mais les moteur étais solide et tournais fort.
Tu as effectivement, sois un problème de mélange, sois un problème d'avance à l'allumage, mais rien a voir avec les tailles de gigleurs
Theo54680 Theo54680 5 Messages
Ok merci le problème résolu
rcko rcko 1 Messages
bonjour , j ai fait aussi un vélo 80cc  , qui roule bien , je l est refait 2 fois ,  j ai 1394 km et roule encore avec , sinon , sa monte a 55 km h une fois bien roder , cette phots a déja 1 ans
GEkh6wt
JyHLEMB
lobodol lobodol 554 Messages BIG BOSS
Beau boulot rcko !
A chaque faute d'orthographe que vous faites, votre sexe rétrécit inexorablement ...
BenoitCostaud BenoitCostaud 9 Messages
Rcko ton compteur tu l'a trouvé sur quel site ? Je sais qu'il est fourni dans les kit à moteur couleur rouge mais la je vois que le tien est noir ! Et je le trouve pas séparément
Tpam03 Tpam03 67 Messages
Hello BenoitCostaud, tape "compteur analogique vélo" sur Google et tu le verras partout. Je l'ai aussi mais je ne suis plus si j'ai acheté ça sur un site chinois...
BenoitCostaud BenoitCostaud 9 Messages
Bonsoir, quelqu'un a déjà tester la bottle boost ? On va vraiment plus vite ? Je dépasse pas les 41km/h pfff
1 2 3 4
Vous devez être connecté pour pouvoir répondre à ce sujet.