Accueil > Forum > La communauté > Vos projets > Vélo à moteur : La mobylette du pauvre

Vélo à moteur : La mobylette du pauvre

1 2 ... 17 18 19
BenoitCostaud BenoitCostaud 62 Messages
Tu as une prise d'air quelque part
Verifie tous les serrage en premier lieu les 4 vis de la culasses (tete moteur) (mal serré en
production j'ai déjà eu le probleme) serrage pipe admission /
carburateur, fils bleue avec fils bleu et fils noir avec fils noir et le
fil blanc bien isolé du châssis du velo.
JissJisseone JissJisseone 133 Messages
bonjour..actionne tu le starter sur le carbu? des fois ça aide..mais Benoit doit avoir raison...probleme eventuel de compression..
BenoitCostaud BenoitCostaud 62 Messages
@jissjisseone
Excellente remarque effectivement faut mettre le levier position haute démarrer le moteur le baisser progressivment après. En plus j'ai ce problème la en ce moment :/
TitchLime TitchLime 3 Messages
J’ai lu tous vos commentaires, je vous remercie tous. 
jai revisse un peu toute les vis et 
j’ai alors vérifier la compression et ça a dû venir de la :) 
j’ai dévissé le vis sur le câble de l’embrayage, j’ai détendu la petite barre en fer ( elle était trop intérieure) sans doute.. sans appuyer sur l’embrayage j’étais un peu mode vélo du coup qui m’enlève de la compression ?
je pense ma panne était là, juste avant j’avais un peu gratter le carbu mais je pense pas que c’était ça 

maintenant je vais essayé de réglé la vis du ralenti, si je tourne sur la route je suis prêt à callé. 
Encore merci de votre aide, aujourd’hui il a démarrer, j’en pouvais plus :/ sinon il partait au feu xd 
si vous passez dans le cantal ( salers ) faite moi signe on boiras une petit bières
JissJisseone JissJisseone 133 Messages
avec plaisir..puis ça tombe bien, j'avais 500km de rodage à faire...(et du fromage à acheter)
BenoitCostaud BenoitCostaud 62 Messages
De rien j'ai vécu cette panne a la con donc je savais Parcontre jsuis de ch'nord mi hein 7h12 de route ! pour une 🍺 sa fait cher le ⛽. Mais merci pour l'invit
TenShi TenShi 71 Messages
Hey ;) 

Le gens allez sur eBay pour les moteurs et chercher du ZEDA si possible 👌 gage de qualité 

Pour le kit 80cc aucun soucis démarre au quart de tour 50/55km/h mais oui les pièces reste bidon et vos mieux changer des que possible 

Pour le 100cc d'origine il sera aussi performant que le 80 il faut vraiment le débridé et acheter les pièces performance pour vraiment lui donner sa puissance max

J'ai eu contact avec les fabricants d'origine (ZEDA) car je souhaite faire équipe avec eux pour démocratisé c'est petit monstre mais bon la lois françaises étant bancale sur le sujet je me renseigne encore 

Si vous avez des problème c'est que probablement vous avez des imitations de mauvaise qualité j'en et fait les frais avec mon premier moteur attention certains sont très correct mon 3ieme venez de chez Amazon et aucun soucis juste faite très attention 

J'espère que cela va vous aider à mieux comprendre et que cela va vous aider dans vos recherches
BenoitCostaud BenoitCostaud 62 Messages
Quelqu'un est til passé à la transmission courroie plutôt que chaîne ? Moi deuxième tentative et même deconvenu
1 2 ... 17 18 19
Vous devez être connecté pour pouvoir répondre à ce sujet.
Utilisation des données

Afin d'améliorer ton expérience utilisateur, nous utilisons des cookies 🍪